Page 1 of 1

Issue with installation

Posted: Thu Jun 01, 2017 7:38 am
by veiga
Hello,

With regard to the item php-user-manager, purchased in codecanyon.net,
it is not possible to proceed from step 2, check it here: https://urole.webizberg.com/install/

It show the warning Mode Rewrite: Required but my server have such apache module enabled.


Any help ?

Regards